Monat: Dezember 2021

MEDI warnt Praxen vor IT-Sicherheitslücke „Log4Shell“

MEDI warnt Praxen vor IT-Sicherheitslücke „Log4Shell“

Vor zwei Wochen rief das Bundesamt für Sicherheit in der Informationstechnik (BSI) wegen dieser Sicherheitslücke die höchste Warnstufe aus. Diese Einstufung hat das BSI vor allem durch die weite Verbreitung der betroffenen Softwarekomponente „Log4j“ vorgenommen, das hohes Schadenspotenzial durch die einfache Ausnutzung dieser Lücke begründet.

mehr lesen